Октябрь 3

执行. / Configure 时 若 出现"конфигурировать: ошибка: не может запустить / бен / Баш. / config.sub",К "менеджер пакетов Synaptic" поиска и установки"Libtool"。

Продолжить просмотр »

Октябрь 3

执行. / Configure 时 若 出现"конфигурировать: ошибка: У вас не хватает бойким"的訊息,可至「Synaptic套件管理程式」搜尋"libglib2.0-dev"套件,將其裝上即可

 

Октябрь 3

执行. / Configure 时 若 出现"конфигурировать: ошибка: У вас не хватает безопасности / pam_modules.h",К "менеджер пакетов Synaptic" поиска и установки"libpam0g-Dev"即可

 

Октябрь 3

执行. / Configure 时 若 出现"конфигурировать: ошибка: Библиотека требования (Gnome-ключей-1) не встречал",К "менеджер пакетов Synaptic" поиска и установки"libgnome-keyring-dev"即可